Jump to content
  • Welcome to HigherLevel, the Dutch business forum

    Do you have a business question, do you want feedback on your business plan or do you want to advise others? Then you are at the right place at a higher level. Here entrepreneurs come together to take each other to the next level.
    Ask your question, get a quick answer and share your experiences with entrepreneurs. The moment it suits you!
    During the day, evening and weekend 24/7 free advice and exchange of experience with entrepreneurs who understand!
Jamerson

factuur hulp

Recommended Posts

Beste Allemaal,

ik heb een factuur gemaakt v oor 6% en 21%, helaas kom ik niet uit met de artikel die ik invoert worden berekend als excl.btw maar ik wil net andersom,

de artikel prijzen in de winkel zijn altijd inclusief !

hopelijk kan iemand mij hier mee helpen,

bijlag is de factuur

factuur.zip


Microsoft Certified System Engineer - Microsoft Certified System Administrator - Microsoft Certified IT Professional

Microsoft Certified Virtualization Administrator - Microsoft Certified Solution Expert - Microsoft Certified Solution Associate

Linux-Red hat Certified - Microsoft Certified Solutio

Share this post


Link to post
Share on other sites

Verander in cel C28 =SOM.ALS(H18:H24;"=6%";G18:G24)/100*6 naar =SOM.ALS(H18:H24;"=6%";G18:G24)/106*6

Verander in cel F28 =SOM.ALS(H18:H24;"=21%";G18:G24)/100*21 naar =SOM.ALS(H18:H24;"=21%";G18:G24)/121*21

 

Verander cel Cel B28 =SOM.ALS(H18:H24;"=6%";G18:G24) naar =SOM.ALS(H18:H24;"=6%";G18:G24)*100/106

Verander cel Cel D28 =SOM.ALS(H18:H24;"=21%";G18:G24)naar =SOM.ALS(H18:H24;"=21%";G18:G24)/121*100

 

 

Edit: Welke "Microsoft Certified" titel krijg ik nu? 8)


Bezig met ontwikkeling incasso 2.0. Lanceerdatum: Medio Q1 2014!

Share this post


Link to post
Share on other sites

Verander in cel C28 =SOM.ALS(H18:H24;"=6%";G18:G24)/100*6 naar =SOM.ALS(H18:H24;"=6%";G18:G24)/106*6

Verander in cel F28 =SOM.ALS(H18:H24;"=21%";G18:G24)/100*21 naar =SOM.ALS(H18:H24;"=21%";G18:G24)/121*21

 

Verander cel Cel B28 =SOM.ALS(H18:H24;"=6%";G18:G24) naar =SOM.ALS(H18:H24;"=6%";G18:G24)*100/106

Verander cel Cel D28 =SOM.ALS(H18:H24;"=21%";G18:G24)naar =SOM.ALS(H18:H24;"=21%";G18:G24)/121*100

 

 

Edit: Welke "Microsoft Certified" titel krijg ik nu? 8)

i love you so much :)

mijn werk is net wat anders :) dan Excel, ( netwerk , installatie ) dus weining verstand van excel daarom,

ERG dank je wel


Microsoft Certified System Engineer - Microsoft Certified System Administrator - Microsoft Certified IT Professional

Microsoft Certified Virtualization Administrator - Microsoft Certified Solution Expert - Microsoft Certified Solution Associate

Linux-Red hat Certified - Microsoft Certified Solutio

Share this post


Link to post
Share on other sites
Let op: het laatste bericht in het topic waar je op wilt reageren is meer dan zes maanden oud. Onnodig oude topics omhoog halen wordt niet altijd gewaardeerd, maar natuurlijk mag je nog wel op oude topics reageren.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Bring your business plan to a higher level!

    All topics related to entrepreneurship are discussed on this forum.

    • Ask your entrepreneur questions
    • Answers / solutions from fellow entrepreneurs
    • > 65,000 registered members
    • > 100,000 visitors per month
    •  Available 24/7 / within <6 hours of response
    •  Always free

  • Who's Online

    Er zijn 10 leden online en 209 gasten

    (See full list)    
  • Ondernemersplein



EN

×

Cookies on HigherLevel.nl

Cookies are necessary for Higherlevel.nl to function properly. By using HigherLevel.nl you declare to have read and accepted our terms and conditions.

 More information   I accept